Prius-PT
Comunidade independente de proprietários e amigos de viaturas de mobilidade sustentável

Diário de Bordo - Auris TS

rated by 0 users
This post has 41 Replies | 9 Followers

Top 150 Contributor
Pequeno citadino
023_Auris_Touring_Sport_2013
Ricardo Moreira replied on 18 Oct 2016 23:19

Quase que consegui os 1000.

Provavelmente até conseguia, porque só levou 42L, mas como tinha um percurso de Autoestrada para fazer, não deu para arriscar...

Top 25 Contributor
Plug-In
0000_PREMIUM_Access
012_Prius_2G
310_Nissan_Leaf
Clube 1300 km
tcap-support

Ricardo,

Muito, muito perto, se a tua média andar pelos 5Lt/100km, ainda tinhas uns bons 60 km de atonomia.

E ganhavas já a distinção dos 1.000km! Gift

Bruno R. Almeida

PRIUS 2G (Ago 2009 a Nov 2017)   

Leaf mk1 (Fev 2018 a ...) 13.28 kWh/100km

Top 150 Contributor
Pequeno citadino
023_Auris_Touring_Sport_2013

João Prates:

Quanto ao ajuste do IPA, isso é grave na minha opinião. Dava direito a reclamação formal no livro de reclamações. É inadmissível um dos sistemas da viatura não estar devidamente programado para a sua funcionalidade estar operacional.

Viva, não sei se já está resolvida a questão, mas na compra da minha Auris, o IPA vinha desprogramado. Não funcionava. Abri o manual do carro e vem lá a dizer como se configura a primeira vez. Supostamente sempre que há um reset ao carro, tem de se voltar a fazer. 

Segui as instruções à risca e passou a funcionar. Desde então, temos usado e abusado dele! 

Se bem me recordo, com o carro parado, carrega-se no botão IPA e roda-se o voltante todo para um lado, depois todo para o outro e creio que fica configurado. Vê lá no manual:

"15 segundos após ter ligado o interruptor do IPA-Simples, rode o volante da direção completamente para a esquerda ou direita e depois para o lado oposto. Quando aparece o ecrã de deteção do espaço de estacionamento, a inicialização está completa. Se ao voltar a pressionar o interruptor do IPA-Simples e continuar exibido no mostrador de informações múltiplas, “IPA NOT AVAILABLE, STOP THE VEHICLE, TURN WHEEL FROM LEFT END TO RIGHT END”, a inicialização falhou. Leve o veículo para inspeção a um concessionário ou reparador Toyota autorizado ou a outro profissional devidamente qualificado e equipado."

Caso já tenhas reslovido, não ligues!

Bons kms.

 

P.S. Belo carro esse!

Top 150 Contributor
Pequeno citadino
023_Auris_Touring_Sport_2013

Sim, tentei varias vezes (talvez mais de 10) a solução que vem descrita no manual e na maioria dos sítios.

Apenas resultou com a outra solução mais elaborada que já descrevi, é que só a vi num sítio...

Top 150 Contributor
Pequeno citadino
023_Auris_Touring_Sport_2013

Ricardo Moreira:

Sim, tentei varias vezes (talvez mais de 10) a solução que vem descrita no manual e na maioria dos sítios.

Apenas resultou com a outra solução mais elaborada que já descrevi, é que só a vi num sítio...

Acho estranho ter que arranjar soluções dessas. Mas está resolvido é o que interessa! 

 

Top 150 Contributor
Pequeno citadino
023_Auris_Touring_Sport_2013

É realmente estranho...

Claro que existia a possibilidade de passar num concessionário, mas era fim de semana, e desde que levantei o carro ainda não tive possibilidade de passar por nenhum a horas de estarem abertos.

A verdade é que ficou resolvido. A descrição do site de onde tirei a informação era como se trata-se da primeira ativação, enquanto a outra seria para um sistema que já tinha estado ativado, mas que, por exemplo, tinha sido desligada a bateria...

Obrigado

Top 150 Contributor
Pequeno citadino
023_Auris_Touring_Sport_2013

Esta foto já é da semana passada, mas corresponde a um percurso por estrada nacional.

Foi feito com algum cuidado, mas sem exageros, visto que cheguei a passar 2 ou 3 carros, e não fui ultrapassado por ninguém...

Acho que estou no bom caminho para conseguir os 1000 Km...

 

 

 

Não estou a conseguir colocar a foto; mas o que diz é um percurso de 45.5 Km com média de 3.0 l/100!!

Vou tentar colocar mais tarde

Top 150 Contributor
Pequeno citadino
023_Auris_Touring_Sport_2013

Não sei porque razão, mas sempre que tento colocar uma foto dá-me erro.

De qualquer maneira, nada de especial a assinalar, tendo neste momento cerca de 2500 Km.

Queria já agora perguntar uma coisa: acontece-me frequentemente ao efetuar travagem mais prolongadas (estilo saídas de autoestrada), ao entrar em modo EV (quando acende a luz), o veículo dar um pequeno solavanco e existir uma pequena injeção de combustível (olhando para o consumo instantâneo) que dura cerca de 1 segundo.

É normal?

Top 25 Contributor
Plug-In
0000_PREMIUM_Access
022_Auris_HSD_2G
Clube 1000 km
Moderator
tcap-support
Duarte Semedo replied on 2 Nov 2016 12:46

Sim, é normal.

Essa pequena injecção de combustível é a maneira que o sistema tem de "desligar" o motor térmico (aka MCI) da forma mais suave, mesmo assim dá um pequeno solavanco. Comparando com o Prius 2G que tive antes do Auris, o solavanco está (bem) mais suave, mas continua a sentir-se.

Spritmonitor.de Auris HSD 2015

Top 150 Contributor
Pequeno citadino
023_Auris_Touring_Sport_2013

Ok, obrigado

Page 2 of 5 (42 items) < Previous 1 2 3 4 5 Next > | RSS
Copyright 2009 Prius-PT.com
Powered by Community Server (Non-Commercial Edition), by Telligent Systems