SITE OFFLINE
Esta comunidade mudou-se para https://ecomove.pt, registe-se no novo site!

Diário de Bordo - Paulo Novais

rated by 0 users
This post has 38 Replies | 7 Followers

Not Ranked
Pendura
0000_PREMIUM_Access
012_Prius_2G
tcap-support
Manuel Rosa replied on 13 May 2014 9:51

Olá amigos

Bom dia...

Tenho estado a acompanhar os vossos comentários.

Eu também não consigo fazer menos de 5... 5,0, 5,1, 5,2...5,3... por aí...

Contudo acho que há vários fatores que não me deixam baixar a média.

Em primeiro lugar, parece-me que o facto do meu carro ser um 2G e, por ter menos cilindrada que o 3G, nas subidas principalmente faz mais esforço, logo, gasta mais....

Depois, os meus percursos normais são 13 Kms + 13 km/s. Claro que por vezes faço mais mas o normal são 13 de manha e 13 á tarde.

Desses 13 Km/s de manhã, logo á saída de casa e com o carro ainda frio, levo com uma subida de 3 Km/s.... onde o consumo passa dos 10 litros... depois uma descida de uns também 3 Kms. (feita a média entre os 3 a subir e os 3 a descer, a média situa-se logo na casa dos 5 ou 6.... )... depois os restantes 7 kms é o para arranca apanhando também mais uma subida....   

Portanto....

Mas no fundo acho que se fosse o 3G neste tipo de percurso gastaria menos...

Manuel Rosa - (PRIUS 2G)

Spritmonitor.de

Top 10 Contributor
EV
0000_PREMIUM_Access
013_Prius_3G
510_Outlander_PHEV
Clube 1000 km
Moderator
tcap-support
João Ferreira replied on 13 May 2014 10:05

discordo do que tu dizes. provavelmente se fosse um 3G irias gastar a mesma coisa ou mais... 

Mas ataquemos o problema pela sua gênese. Essa subida com o MCI frio, visto que não tens a famosa barra HSI, é feita a que velocidade? já experimentaste fazer o pré aquecimento na garagem? ou subir a uma velocidade mais estável?

Toyota Prius 3G Gpl by AutoGasPower    Spritmonitor.de     Diário de Bordo de Um Prius Serrano

Mitsubishi Outlander PHEV    Spritmonitor.de  Diário de Bordo do Ironhide

Diário de um projeto de Autoconsumo Beirão - Link

Renault Fluence ZE - Diário de Bordo do Adamastor (Fechado)

Not Ranked
Pendura
0000_PREMIUM_Access
012_Prius_2G
tcap-support
Manuel Rosa replied on 13 May 2014 10:27

É assim... não faço pré aquecimento.

Arranco, sem puxar por ele ou seja devagar e o motor liga logo... depois, não vou com o acelerador a fundo pois vá a fundo ou não, vejo que há momentos em que ele não dá mais, logo, não vale a pena esforçar o motor... nessa subida ainda apanho 2 rotundas e aí aproveito para levantar o pé... só que depois a subida continua e não há nada a fazer.... acho eu!!!  

Já fiz várias experiências... hoje por exemplo, tentei que a bateria fosse sempre a auxiliar (fui observando o fluxo amarelo no visor (desculpem mas não sei empregar os termos técnicos) e, quando cheguei ao cimo só tinha 2 traços e o MCI (é assim que se chama?) ligou... (começou a carregar a bateria)... claro que depois surgiu a descida e carregou rapidamente...  Antes do fim da descida e para evitar que a bateria chegasse ao carregamento máximo, sempre que me era possivel ainda dava um toque no acelerador para ir gastando bateria.... contudo, quando cheguei ao Saldanha... o consumo estava nos 5,1.... 

 

Manuel Rosa - (PRIUS 2G)

Spritmonitor.de

Top 10 Contributor
EV
0000_PREMIUM_Access
013_Prius_3G
510_Outlander_PHEV
Clube 1000 km
Moderator
tcap-support
João Ferreira replied on 13 May 2014 10:46

pois não conheço os locais por onde rolas e sinceramente nao conheço muito bem o 2G (mas alguem irá aparecer para te ajudar) o que eu conheço é o meu 3G e a Guarda.

Para ir de casa ao centro da cidade tenho que superar um acumulado aprox de 300m de subida então opto sempre por ir pelo caminho mais curto tentando circular na zona dos 50km/h, já o regresso  é pelo caminho mais longo :) pois é todo ele feito em EV resultado consigo mistos de 4lt nestas voltinhas...

Toyota Prius 3G Gpl by AutoGasPower    Spritmonitor.de     Diário de Bordo de Um Prius Serrano

Mitsubishi Outlander PHEV    Spritmonitor.de  Diário de Bordo do Ironhide

Diário de um projeto de Autoconsumo Beirão - Link

Renault Fluence ZE - Diário de Bordo do Adamastor (Fechado)

Top 10 Contributor
EV
0000_PREMIUM_Access
013_Prius_3G
Clube 1000 km
SystemAdministrator
tcap-support
Telmo Salgado replied on 13 May 2014 10:48

João, o 3G demora menos tempo a fazer o ciclo de aquecimento todo. Tem muita influência nos percursos curtos...

Branca de Neve 30% são minha autoria...

Planeta: CO2

Top 10 Contributor
EV
0000_PREMIUM_Access
014_Prius_PHV
017_Prius_4G_PHV
ConsumoRecorde_2G
SystemAdministrator
tcap-support
João Prates replied on 13 May 2014 11:53

Manuel Rosa:
É assim... não faço pré aquecimento.

Primeiro grande erro, tendo em conta que logo no início do percurso tens uma subida.

Manuel Rosa:
Arranco, sem puxar por ele ou seja devagar e o motor liga logo... depois, não vou com o acelerador a fundo pois vá a fundo ou não, vejo que há momentos em que ele não dá mais, logo, não vale a pena esforçar o motor...

Tu não tens a força/resposta "normal" do carro nesse ponto porque tu estás a locomover-te em EV sem te aperceberes!

Durante o pré-aquecimento, a menos que pressiones muito o acelerador, o MCI apenas está a trabalhar em regime pouco superior ao ralenti para aquecer o sistema, em especial o catalizador. Durante esse tempo o único motor que estás a utilizar é o motor eléctrico principal (MG2)!!

A coisa piora muito no teu caso porque tu basicamente subiste tudo até esgotar praticamente a bateria, e depois vais ter de a recarregar com o MCI ao mesmo tempo que continuas a subir...

Pior será se por acaso pressionares o acelerador o suficiente para forçar o MCI a entrar ainda durante o pré-aquecimento. Aí o consumo dispara.

Manuel Rosa:
Já fiz várias experiências...

Sugiro-te mais uma:

Deixa o carro efectuar o pré-aquecimento parado. Se tivesses logo uma descida poderias arrancar, mas assim aguarda. Depois faz a subida com andamento normal, a deixar o MCI fazer o seu trabalho.

Quando achares que a carga que tens na bateria é suficiente para acabares a subida que ainda te falta percorrer, força o modo EV no botão EV.

Se tiveres calculado bem as coisas consegues chegar ao topo da subida ainda com um bocadinho de carga na bateria, sem que o MCI tenha de ter entrado para recuperar o SoC.

Agora que vais descer, carrega ao máximo a bateria, aproveita que tens a descida para a fazer de borla, pagando com preço zero a parte da subida que fizeste em EV.

Depois diz aqui à malta como correu Wink

Not Ranked
Pendura
013_Prius_3G

João,

São realmente, cerca de 50%, percursos de 5 a 10 minutos. Apesar de tudo, em Braga, quase tudo fica já ali. E como consigo andar normalmente fora de horas de pico de trânsito, são viagens rápidas.

O meu carro anterior era uma MeganeII 1.5 dci. Conseguia fazer médias semelhantes nestes percursos, ou seja, médias de 5.2 a 5.4.

Ou seja, as diferenças de consumo entre o modo ECO e normal não são significativas. Mas fará toda a diferença no comportamento/prestações do carro. Certo?

Porque continuo a achar que devia andar abaixo dos 5l/100km.

abraços

Top 50 Contributor
Full Hybrid
0000_PREMIUM_Access
013_Prius_3G
Clube 1100 km
tcap-support

João Prates:

Manuel Rosa:
É assim... não faço pré aquecimento.

Primeiro grande erro, tendo em conta que logo no início do percurso tens uma subida.

Manuel Rosa:
Arranco, sem puxar por ele ou seja devagar e o motor liga logo... depois, não vou com o acelerador a fundo pois vá a fundo ou não, vejo que há momentos em que ele não dá mais, logo, não vale a pena esforçar o motor...

Tu não tens a força/resposta "normal" do carro nesse ponto porque tu estás a locomover-te em EV sem te aperceberes!

Durante o pré-aquecimento, a menos que pressiones muito o acelerador, o MCI apenas está a trabalhar em regime pouco superior ao ralenti para aquecer o sistema, em especial o catalizador. Durante esse tempo o único motor que estás a utilizar é o motor eléctrico principal (MG2)!!

A coisa piora muito no teu caso porque tu basicamente subiste tudo até esgotar praticamente a bateria, e depois vais ter de a recarregar com o MCI ao mesmo tempo que continuas a subir...

Pior será se por acaso pressionares o acelerador o suficiente para forçar o MCI a entrar ainda durante o pré-aquecimento. Aí o consumo dispara.

Manuel Rosa:
Já fiz várias experiências...

Sugiro-te mais uma:

Deixa o carro efectuar o pré-aquecimento parado. Se tivesses logo uma descida poderias arrancar, mas assim aguarda. Depois faz a subida com andamento normal, a deixar o MCI fazer o seu trabalho.

Quando achares que a carga que tens na bateria é suficiente para acabares a subida que ainda te falta percorrer, força o modo EV no botão EV.

Se tiveres calculado bem as coisas consegues chegar ao topo da subida ainda com um bocadinho de carga na bateria, sem que o MCI tenha de ter entrado para recuperar o SoC.

Agora que vais descer, carrega ao máximo a bateria, aproveita que tens a descida para a fazer de borla, pagando com preço zero a parte da subida que fizeste em EV.

Depois diz aqui à malta como correu Wink

Concordo a 100%. Este é um dos melhores "truques" para conseguir ter consumos normais para o HSD. Eu demorei um pouco a perceber isto, e acho que até devia vir no manual.

O meu exemplo:

de manhã e ao final do dia quando saio do trabalho faço o pré-aquecimento quase parado até o MCI se calar, só depois é que uso o carro normalmente. Quando paro o carro por um período longo (1 ou 2 horas) ou quando a viagem que fiz anteriormente foi curta, ao ligar o carro dou um toque no acelerador para obrigar o MCI a trabalhar para fazer esse pré-aquecimento (neste caso o MCI não se liga automaticamente com de manhã) . Inicialmente acontecia-me esgotar a bateria até os 2 traços e não me apercebia o porquê. Dando o toque no acelerador sei sempre se o carro necessita do pré-aquecimento ou não.

 

 

 

Not Ranked
Pendura
0000_PREMIUM_Access
012_Prius_2G
tcap-support

Fantástico....

Obrigado a ambos. Amanhã já vou seguir estes truques....

Depois conto...

Manuel Rosa - (PRIUS 2G)

Spritmonitor.de

Not Ranked
Pendura
000_Flint
tcap-support

Não tenho subida (a não ser a rampa de saída da garagem) mas tenho um problema semelhante, arranco de manhã e faço 3kms e páro. Deixo a filha na escola e volto a fazer o percurso de 3km de volta a casa. Com esta utilização e depois umas voltas na cidade (Lisboa) ao fim-de-semana tenho médias entre 5.5 e 6.0 e não consigo baixar. 

Bem sei que fazer distâncias tão curtas é o pior para os consumos, mas nunca me tinha lembrado da questão do pré-aquecimento. Por isso aproveito para perguntar, é só ligar o carro, esperar que o MCI arranque e volte a parar, e inicio a marcha nessa altura?

Prius 3G + fumarento + Citroen 2CV

Page 3 of 4 (39 items) < Previous 1 2 3 4 Next > | RSS
Copyright 2009 Prius-PT.com
Powered by Community Server (Non-Commercial Edition), by Telligent Systems