SITE OFFLINE
Esta comunidade mudou-se para https://ecomove.pt, registe-se no novo site!

Diário de Bordo - Paulo Novais

rated by 0 users
This post has 38 Replies | 7 Followers

Top 10 Contributor
EV
0000_PREMIUM_Access
014_Prius_PHV
017_Prius_4G_PHV
ConsumoRecorde_2G
SystemAdministrator
tcap-support

Sim Luis, mas com percursos tão curtos não esperes milagres só por esperar pelo pré-aquecimento antes de arrancar.

Mesmo com um 3G farias talvez menos meio litro quando muito, porque 3km é mesmo muito mas muito curto!

Só te safavas com um PHV!

Top 10 Contributor
EV
015_Prius+
A01_Ioniq_BEV
Clube 1000 km
tcap-support

Luís Amaral:
é só ligar o carro, esperar que o MCI arranque e volte a parar, e inicio a marcha nessa altura?

Exacto! A questão do pré-aquecimento é muito importante. A não ser que, imediatamente após ligar o carro, surja um percurso com declive favorável (descida), acho que é sempre preferível  fazer o pré-aquecimento com o Prius parado. Arrancando de imediato, o carro vai deslocar-se em modo EV, com o MCI a trabalhar apenas para aquecer. No arranque a frio, o MCI só produz trabalho efectivo se a solicitação do acelerador for exagerada!

Not Ranked
Pendura
0000_PREMIUM_Access
012_Prius_2G
tcap-support

Pois é. Tal como ontem disse, hoje segui as dicas que o João Prates falou e na verdade, embora não me tenha baixado a média acumulada (vai em 500 Km/s e a marcar 5,1 l/100),  notei diferença no consumo instantâneo no final da subida e no esforço do carro;  parecia mais leve, a corresponder melhor e com menos esforço.....

Carreguei no botão, o motor ligou passado uns segundos e fiquei parado á espera; não mais de 1 ou 2 minutos (não sei ao certo, mas levou pouco tempo) até o motor parar de novo... De seguida arranquei suavemente e deixei-o ir à vontade, notando na verdade menos esforço na subida.

Quase no final da subida, tal como o JP disse, tentei ligar o EV mas ele não ligou (a bateria estava num nível de carga que não permitia, com os traços bem lá em cima)... E aqui houve logo uma grande diferença pois normalmente quando chegava aquele local a carga estava cá em baixo, só com 2 traços e já no vermelho.....

Depois na descida, deixei-o ir.... e, quando a bateria já estava totalmente carregada, ainda lhe fui dando uns toques no acelerador para não ligar o arrefecimento...

De seguida, e encontrando-me no inicio da calçada de carriche (Lisboa) tinha nova subida.... mas hoje havia pouca fila (provavelmente está a ir muita gente para Turim.....Pois...) e lá fui indo sempre embalado.... 

Totais chegados ao Saldanha;

Primeiros 5 minutos (a subida) 10 l ou mais;

2.ºs  5 minutos; 0 (zero)

3.ºs 5 minutos; 7,4

4.ºs 5 minutos; 2, 5

5.ºs 5 minutos; 2,5

6.ºs 5 minutos; 2,5

Os consumos de 10 e 7,4 foram as subidas...  o zero foi na descida e os 2,5 em plano....

Claro que hoje, como disse, houve pouco para/arranca mas de qualquer modo notei diferença sim....

Voltando ao pré-aquecimento, na verdade sempre achei que arrancando logo, faria 2 em 1, ou seja, gastaria menos pois enquanto aquecia ia rolando, aproveitando o aquecimento para andar.... O que não sabia é que estava a gastar bateria....  ou melhor dizendo, achava que era assim mesmo...

Agora já sei... que só posso fazer o pré-aquecimento em andamento se for a descer e nunca a subir...

Obrigado de novo pelas dicas...

 

Manuel Rosa - (PRIUS 2G)

Spritmonitor.de

Top 10 Contributor
EV
0000_PREMIUM_Access
013_Prius_3G
510_Outlander_PHEV
Clube 1000 km
Moderator
tcap-support

nao tendo dado para forçar o modo EV devias ter soltado o acelerador e tornado acelarar lentamente por forma a usares apenas a locomoção electrica.

quanto à ventoinha, nao te preocupes com ela... a minha está sempre a bombar especialmente com o tempo quente, a função dela é mesmo essa pelo que nao te preocupes em poupar a bateria HV 

Toyota Prius 3G Gpl by AutoGasPower    Spritmonitor.de     Diário de Bordo de Um Prius Serrano

Mitsubishi Outlander PHEV    Spritmonitor.de  Diário de Bordo do Ironhide

Diário de um projeto de Autoconsumo Beirão - Link

Renault Fluence ZE - Diário de Bordo do Adamastor (Fechado)

Top 50 Contributor
Full Hybrid
0000_PREMIUM_Access
012_Prius_2G
310_Nissan_Leaf
Clube 1000 km
tcap-support

Manuel Rosa, que tal verificares a pressão dos pneus, não estará demasiado baixa?

Top 10 Contributor
EV
0000_PREMIUM_Access
014_Prius_PHV
017_Prius_4G_PHV
ConsumoRecorde_2G
SystemAdministrator
tcap-support

Logo à noite a ver se me lembro de em casa fazer um split disto.

Coisas destas não devem invadir com esta dimensão os diários de bordo dos outros.

Tenho de mudar isto para o db do Manuel.

Not Ranked
Pendura
0000_PREMIUM_Access
012_Prius_2G
tcap-support

Ok... mais uma dica.... ( e eu que pensava que já sabia tudo !!!)

 

Manuel Rosa - (PRIUS 2G)

Spritmonitor.de

Not Ranked
Pendura
0000_PREMIUM_Access
012_Prius_2G
tcap-support

Upsss... é verdade, este é o diário de bordo do Paulo Novais.....  Uma invasão mesmo! As minhas desculpas por interferir....

Manuel Rosa - (PRIUS 2G)

Spritmonitor.de

Not Ranked
Pendura
013_Prius_3G

Interfiram à vontade. Não se esqueçam que também tenho um Prius há menos de 1 mês. Big Smile
Aprendi muita coisa. Por exemplo, importantíssimo, sobre o arranque a frio.
Por isso, continuem. Façam de conta que estão em vossa casa. Yes
abs 

Page 4 of 4 (39 items) < Previous 1 2 3 4 | RSS
Copyright 2009 Prius-PT.com
Powered by Community Server (Non-Commercial Edition), by Telligent Systems